Inicio > FAQ, Ubuntu facil > Ubuntu facil – Wings3d no me arranca..

Ubuntu facil – Wings3d no me arranca..

Pues parece ser que al instalar e intentar lanzar esta aplicacion, creo que en todas las versiones de Edgy, se produce un error (un mensaje que te aparecera en un terminal) y no se abre.
Para solucionar esto y poder disfrutar de esta aplicacion de modelado 3d, debemos descargar e instalar la ultima version del paquete libsdl-erlang, lo haremos desde esta pagina:
http://packages.debian.org/
buscamos el recuadro del fondo y seleccionamos la version adecuada a la arquitectura de nuestro ordenadormsk.screenshot157.png

Categorías:FAQ, Ubuntu facil
  1. Aún no hay comentarios.
  1. No trackbacks yet.

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

A %d blogueros les gusta esto: